<!DOCTYPE html>
<html lang="en-US">
<head>

<meta charset="UTF-8" />
<title>Charles Shively, 1937- 2017: Pioneer Activist, Author, and Poet - The Gay &amp; Lesbian Review</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.glreview.org/xmlrpc.php" />
            <style type="text/css">
            .ship_address {
            	float: left;
            	width: 46%;
            	margin: 2%;
            	padding: 8px;
            	background-color: #eee;
            	border-radius: 5px;
            	-moz-border-radius: 5px;
            	-webkit-border-radius: 5px;
            	border: 1px solid #ddd;
            	-webkit-box-sizing: border-box; /* Safari/Chrome, other WebKit */
				-moz-box-sizing: border-box;    /* Firefox, other Gecko */
				box-sizing: border-box;         /* Opera/IE 8+ */
            }
            .ship_address select {
	            width: 100% !important;
            }
            #address_form .address_block {border-bottom: 1px solid #CCC;}
            </style>
                        <style type="text/css">
            .ship_address {
            	float: left;
            	width: 46%;
            	margin: 2%;
            	padding: 8px;
            	background-color: #eee;
            	border-radius: 5px;
            	-moz-border-radius: 5px;
            	-webkit-border-radius: 5px;
            	border: 1px solid #ddd;
            	-webkit-box-sizing: border-box; /* Safari/Chrome, other WebKit */
				-moz-box-sizing: border-box;    /* Firefox, other Gecko */
				box-sizing: border-box;         /* Opera/IE 8+ */
            }
            .ship_address select {
	            width: 100% !important;
            }
            #address_form .address_block {border-bottom: 1px solid #CCC;}
            </style>
            
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.glreview.org/charles-shively-1937-2017-pioneer-activist-author-and-poet/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.glreview.org\/","name":"The Gay &amp; Lesbian Review","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.glreview.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gay &amp; Lesbian Review &raquo; Feed" href="http://www.glreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gay &amp; Lesbian Review &raquo; Comments Feed" href="http://www.glreview.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gay &amp; Lesbian Review &raquo; Charles Shively, 1937- 2017: Pioneer Activist, Author, and Poet Comments Feed" href="http://www.glreview.org/charles-shively-1937-2017-pioneer-activist-author-and-poet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.glreview.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://www.glreview.org/wp-content/plugins/easy-social-icons/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.glreview.org/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.glreview.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.glreview.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.glreview.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.glreview.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.glreview.org/wp-content/themes/canvas/css/woocommerce.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.glreview.org/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.glreview.org/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='multiple_shipping_styles-css'  href='http://www.glreview.org/wp-content/plugins/woocommerce-shipping-multiple-addresses/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiptip-css'  href='http://www.glreview.org/wp-content/plugins/woocommerce-shipping-multiple-addresses/jquery.tiptip.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.glreview.org/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://www.glreview.org/wp-content/plugins/wooslider/assets/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://www.glreview.org/wp-content/plugins/wooslider/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://www.glreview.org/wp-content/plugins/issuem/css/flexslider.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.glreview.org/wp-content/themes/canvas-glreview/style.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://www.glreview.org/wp-content/themes/canvas/css/layout.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='http://www.glreview.org/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.glreview.org/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1110px; max-width: 1110px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; }</style>
<![endif]-->
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce-shipping-multiple-addresses/jquery.tiptip.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce-shipping-multiple-addresses/modernizr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCMS = {"ajaxurl":"http:\/\/www.glreview.org\/wp-admin\/admin-ajax.php","base_url":"http:\/\/www.glreview.org\/wp-content\/plugins\/woocommerce-shipping-multiple-addresses"};
var WCMS = {"ajaxurl":"http:\/\/www.glreview.org\/wp-admin\/admin-ajax.php","base_url":"http:\/\/www.glreview.org\/wp-content\/plugins\/woocommerce-shipping-multiple-addresses"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce-shipping-multiple-addresses/woocommerce-checkout.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.8.1'></script>
<!--[if IE]><script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/themes/canvas/includes/js/third-party.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/themes/canvas/includes/js/general.js?ver=4.8.1'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1110px !important; }
</style>

<link rel='https://api.w.org/' href='http://www.glreview.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glreview.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.glreview.org/?p=40426' />
<link rel="alternate" type="application/json+oembed" href="http://www.glreview.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glreview.org%2Fcharles-shively-1937-2017-pioneer-activist-author-and-poet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.glreview.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glreview.org%2Fcharles-shively-1937-2017-pioneer-activist-author-and-poet%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><meta name="google-site-verification" content="0hFxEywRqKzwkozYq3QRZ_K0qLYBgXG-1odsNIAvKFw" />

<!-- SEOGears --> <script type="text/javascript"> var pkBaseURL = (("https:" == document.location.protocol) ? "https://analytics.seogears.com/" : "http://analytics.seogears.com/"); document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E")); </script><script type="text/javascript"> try { var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 16637); piwikTracker.trackPageView(); piwikTracker.enableLinkTracking(); } catch( err ) {} </script><noscript><p><img src="http://analytics.seogears.com/piwik.php?idsite=16637" style="border:0" alt="" /></p></noscript> <!-- End SEOGears Tracking Code --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.glreview.org/?wordfence_logHuman=1&hid=5178E09936094B521D0C3C0C58537314');
</script><script type="text/javascript">
var wpbrUrl = 'http://www.glreview.org/wp-content/plugins/wp-banners';
var wpbrAjax = 'http://www.glreview.org/wp-content/plugins/wp-banners/wp-banners-ajax.php';
var wpbrajaxurl = 'http://www.glreview.org/wp-admin/admin-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script>
<!-- Theme version -->
<meta name="generator" content="canvas-glreview 1.0" />
<meta name="generator" content="Canvas 5.3.0" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.glreview.org/wp-content/themes/canvas-glreview/images/favicon.png"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
h2.title a{
color:#0D4980 !important; 

//color change by uzair

}

a:visited:{
color:#0D4980 !important;  

//color change by uzair

}
</style>


<!-- Woo Shortcodes CSS -->
<link href="http://www.glreview.org/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.glreview.org/wp-content/themes/canvas-glreview/custom.css" rel="stylesheet" type="text/css" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta name ="viewport" content="width=device-width,initial-scale=1"/>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- WooCommerce Version -->
<meta name="generator" content="WooCommerce 2.0.12" />

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="The Gay &amp; Lesbian Review" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="234206726719106" />
<meta property="og:url" content="http://www.glreview.org/charles-shively-1937-2017-pioneer-activist-author-and-poet/" />
<meta property="og:title" content="Charles Shively, 1937- 2017: Pioneer Activist, Author, and Poet" />
<meta property="og:description" content="&nbsp; ONE OF THE PIVOTAL FIGURES in the Gay Liberation Movement, Charley Shively died on Friday, October 6th, at the Cambridge Rehabilitation and Nursing Home, in Cambridge, Massachusetts. He had been a resident there since June of 2011, suffering from Alzheimer’s. He would have turned eighty on December 8, 2017. At the 1977 Boston Gay&hellip;" />
<meta property="og:image" content="http://www.glreview.org/wp-content/uploads/2017/10/Fag-Rag.jpg" />
<meta property="og:image:width" content="385" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2017-10-19T02:37:01+00:00" />
<meta property="article:modified_time" content="2017-10-19T02:40:51+00:00" />
<meta property="article:author" content="http://www.glreview.org/author/glreview2397/" />
<meta property="article:section" content="LGBT History" />
<meta property="article:tag" content="Obituaries" />
	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = true;
				
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	</head>
<body class="post-template-default single single-post postid-40426 single-format-standard unknown alt-style-default three-col-left width-1110 three-col-left-1110">
	<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Top-New</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-35977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35977"><a href="http://www.glreview.org/glr-admin/">GLR admin</a></li>
<li id="menu-item-35978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35978"><a href="https://www.pubservice.com/subnew1.aspx?PC=GL">Register</a></li>
<li id="menu-item-36189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36189"><a href="https://www.glreview.org/my-account/">My Account</a>
<ul  class="sub-menu">
	<li id="menu-item-35980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35980"><a href="https://pubservice.com/subinfo.aspx?PC=GL&#038;DO=U">Edit My Address</a></li>
	<li id="menu-item-35981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35981"><a href="https://pubservice.com/subinfo.aspx?PC=GL&#038;DO=U">Shipping Address</a></li>
	<li id="menu-item-40398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40398"><a href="https://pubservice.com/subinfo.aspx?PC=GL&#038;DO=U">Change Password</a></li>
	<li id="menu-item-35983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35983"><a href="https://pubservice.com/subinfo.aspx?PC=GL&#038;DO=U">Update/Retrieve Password</a></li>
</ul>
</li>
<li id="menu-item-35984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35984"><a href="https://www.glreview.org/cart/">Cart</a></li>
<li id="menu-item-37128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37128"><a href="http://www.glreview.org/advertising/">Advertising</a></li>
<li id="log-in-out-link" class="menu-item menu-type-link"><a href="http://www.glreview.org/wp-login.php?redirect_to=http%3A%2F%2Fwww.glreview.org%2Fcharles-shively-1937-2017-pioneer-activist-author-and-poet%2F" title="Login">Login</a></li></ul>		</div>
	</div><!-- /#top -->
<div id="wrapper">

	<div id="inner-wrapper">

	
	<header id="header" class="col-full">

		<div id="logo">
<a href="http://www.glreview.org/" title="A Bimonthly Magazine of History, Culture, and Politics"><img src="http://www.glreview.org/wp-content/themes/canvas-glreview/images/glreview-logo-2013b.png" alt="The Gay &amp; Lesbian Review" /></a>
<span class="site-title"><a href="http://www.glreview.org/">The Gay &amp; Lesbian Review</a></span>
<span class="site-description">A Bimonthly Magazine of History, Culture, and Politics</span>
</div>
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
        <div id="topad">
        
        				<div class="wpbrad wpbrad-zone wpbrzone-18" id="wpbrbannerajaxc86a7ee3d8"><div class="wpbrbanner" id="wpbrbanner55" style="width:610px; height:78px;">	<div class="wpbrbannerinside"><a href="http://www.glreview.org/?wpbrmethod=ad&amp;hit=Y&amp;id=55" target="_blank" title="Owen Levy"><img src="http://www.glreview.org/wp-content/uploads/wp-banners/Owen Levy.jpg?rand=5518" class="" style="width:610px; height:78px;" alt="owen-levyjpg" /></a>	</div></div></div> 

	           
<!--			< ?php
				if ( '' != $settings['ad_top_adsense'] ) {
					echo stripslashes( $settings['ad_top_adsense'] );
				} else {
					if ( '' != $settings['ad_top_url'] && '' != $settings['ad_top_image'] ) {
						$top_ad_image = $settings['ad_top_image'];
        				if ( is_ssl() ) $top_ad_image = str_replace( 'http://', 'https://', $top_ad_image );
			?>
				<a href="< ?php echo esc_url( $settings['ad_top_url'] ); ?>"><img src="< ?php echo esc_url( $top_ad_image ); ?>" /></a>
			< ?php } } ?>-->
		</div><!-- /#topad -->

	</header>
	<nav id="navigation" class="col-full" role="navigation">

	<section class="menus">

	    	<ul class="cart fr no-rss-link">
    		<li>
    			<a class="cart-contents" href="https://www.glreview.org/cart/" title="View your shopping cart">
    				0 items - <span class="amount">&#36;0.00</span>    			</a>
    		</li>
   		</ul>
    
	<a href="http://www.glreview.org" class="nav-home"><span>Home</span></a>

	<h3>glr-main</h3><ul id="main-nav" class="nav fl"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40"><a title="Home Page" href="http://www.glreview.org/"><i class="icon-home"></i></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.glreview.org/current-issue/">Current Issue</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.glreview.org/past-issues/">Past Issues</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.glreview.org/blog/">Blog</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a title="subscribe-renew" href="http://www.glreview.org/subscriptions/">Subscribe / Renew</a></li>
<li id="menu-item-3257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3257"><a href="/donate/">Donate</a></li>
<li id="menu-item-24074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24074"><a href="http://www.glreview.org/about/">About</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.glreview.org/contact/">Contact</a></li>
<li id="menu-item-35674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35674"><a href="http://www.glreview.org/writers-guidelines-for-submission/">Writers&#8217; Guidelines</a></li>
<li id="menu-item-37131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37131"><a href="http://www.glreview.org/digital-edition/">Digital Edition</a></li>
<li id="menu-item-7068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7068"><a title="Site Search" href="http://www.glreview.org/site-search/"><i class="icon-search"></i></a></li>
</ul>	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<div class="post-40426 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-history category-obituaries instock">
<h1>Charles Shively, 1937- 2017: Pioneer Activist, Author, and Poet</h1><div class="post-meta"><span class="small"></span> <span class="author vcard"><span class="fn"><a href="http://www.glreview.org/author/glreview2397/" title="Posts by Michael Bronski" rel="author">Michael Bronski</a></span></span> <span class="small">on</span> <abbr class="date time published" title="2017-10-18T22:37:01-0400">October 18, 2017</abbr>  <span class="small"></div>
	<div class="entry">
	    
<div class="fb-social-plugin fb-like" data-font="lucida grande" data-ref="above-post" data-href="http://www.glreview.org/charles-shively-1937-2017-pioneer-activist-author-and-poet/" data-width="450" data-action="recommend"></div>
<p>&nbsp;</p>
<p><img src="http://www.glreview.org/wp-content/uploads/2017/10/Shively-211x300.jpg" alt="" width="211" height="300" class="alignleft size-medium wp-image-40423" srcset="http://www.glreview.org/wp-content/uploads/2017/10/Shively-211x300.jpg 211w, http://www.glreview.org/wp-content/uploads/2017/10/Shively-116x165.jpg 116w, http://www.glreview.org/wp-content/uploads/2017/10/Shively-100x142.jpg 100w, http://www.glreview.org/wp-content/uploads/2017/10/Shively.jpg 250w" sizes="(max-width: 211px) 100vw, 211px" />ONE OF THE PIVOTAL FIGURES in the Gay Liberation Movement, Charley Shively died on Friday, October 6th, at the Cambridge Rehabilitation and Nursing Home, in Cambridge, Massachusetts. He had been a resident there since June of 2011, suffering from Alzheimer’s. He would have turned eighty on December 8, 2017.</p>
<p>At the 1977 Boston Gay Pride march, Shively became infamous for burning pages from the Bible—as well as his insurance policy, his Harvard diploma, and a teaching contract—as a protest against oppressive institutions. This act of incendiary and effective political theater—it nearly caused a riot—later obscured his work as an organizer, scholar, poet, and publisher.</p>
<p>Born in poverty in Gobbler’s Knob, Ohio, in 1937, Shively excelled in high school and entered Harvard College in 1955. After being granted a masters in history at the University of Wisconsin in 1959, he entered the doctoral program in history at Harvard. During this time he worked at Boston State College, where he was active in New University Congress, antiwar working groups in the American Historical Association, and other anti-Vietnam war groups. His graduation from Harvard in June of 1969 coincided with the Stonewall Riots. That summer he began what was to be his life’s work: gay liberation. His vision of gay liberation was deeply and uniquely inflected by his study of, and belief in, anarchism.</p>
<p>After helping form Gay Men’s Liberation in Boston, Shively worked on the first issue of <i>Lavender Vision,</i> a 1970 co-gendered Gay Liberation newspaper. A year later helped form the Fag Rag Collective, which published the first national post-Stonewall gay political journal. In <i>Fag Rag</i> Shively published a series of twelve essays, beginning with “Cocksucking as an Act of Revolution,” that became foundational to post-Stonewall gay male political theorizing. Written in a conversational <img src="http://www.glreview.org/wp-content/uploads/2017/10/Fag-Rag-231x300.jpg" alt="" width="174" height="226" class="alignright wp-image-40419" srcset="http://www.glreview.org/wp-content/uploads/2017/10/Fag-Rag-231x300.jpg 231w, http://www.glreview.org/wp-content/uploads/2017/10/Fag-Rag-300x389.jpg 300w, http://www.glreview.org/wp-content/uploads/2017/10/Fag-Rag-125x162.jpg 125w, http://www.glreview.org/wp-content/uploads/2017/10/Fag-Rag-100x130.jpg 100w, http://www.glreview.org/wp-content/uploads/2017/10/Fag-Rag.jpg 385w" sizes="(max-width: 174px) 100vw, 174px" />tone with a mixture of personal confession, everyday anecdote, Karl Marx, Herbert Marcuse, Mikhail Bakunin, Kate Millett, and Shulamith Firestone, these influential pieces became canonical. During the next decade the ever-changing Fag Rag Collective was held together by Shively’s presence and persistence. He was also responsible for founding Fag Rag Books, the Good Gay Poets collective and Press (which published noted poets such as John Wieners and Ruth Weiss), and <i>Boston Gay Review</i>, a journal of cultural criticism.</p>
<p>Along with his political essays, Shively’s academic work included the six-volume edited <i>Collected Works of Lysander Spooner </i>(1971)—a 19th century social anarchist—and <i>A History of the Conception of Death in America, 1650-1860,</i> his doctoral dissertation (1987). His groundbreaking research on Walt Whitman resulted in two books—<i>Calamus Lovers: Walt Whitman’s Working Class Camerados</i> (1987) and <i>Drum Beats: Walt Whitman’s Civil War Boy Lovers</i> (1989)—which he viewed as an expression of political commitment as well as academic research. A lifelong poet—he first published poems in high school—Shively wrote at least one poem a day. His <i>Nuestra Señora de los Dolores: The San Francisco Experience </i>was published in 1975. He was active in the Boston poetry scene, particularly Stone Soup Poets. Indeed he understood himself primarily as a poet—his poems were spare, imagistic, almost religious—a word he would have rejected—and mystical in their intensity. He leaves three finished poetry manuscripts.</p>
<p>During the 1970s and ’80s, he was involved in numerous LGBT organizations, was a founding member of Gay and Lesbian Advocates and Defenders (GLAD), and, along with <i>Fag Rag</i>, wrote frequently for <i>Gay Community News</i>, <i>Gay Sunshine</i>, <i>The Guide</i>, and poetry journals. Almost always dressed in overalls and speaking in his slow, southern Ohio drawl—an inflection he often used for ironic effect as he made his arguments—he was a ubiquitous figure at political meetings and rallies. During this time, he taught full-time, traveled to Kenya, Ecuador, and Vietnam on three Fulbrights, and was hired as a tenured professor at U-Mass Boston in the American Studies Program.</p>
<p>Shively’s partner beginning in 1964, Gordon Copeland, died in 1994, the year Shively was diagnosed with HIV. He retired from U-Mass in 2001 and began exhibiting signs of Alzheimer’s a few years later. During this time he traveled to Paris to do research on homosexuality and the French Revolution.</p>
<p>Charley Shively’s legacy is in his writings, and also in the example of his insistent refusal—always with humor—to follow the rules, and often not even to acknowledge them.</p>
<p>&nbsp;</p>
<p><i>Michael Bronski is professor of media studies at Harvard University.</i><i></i></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.glreview.org/charles-shively-1937-2017-pioneer-activist-author-and-poet/" data-a2a-title="Charles Shively, 1937- 2017: Pioneer Activist, Author, and Poet"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>	</div><!-- /.entry -->
	<div class="fix"></div>
		<aside id="connect">
		<h3>Subscribe</h3>

		<div class="col-left">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

						<form class="newsletter-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=glreview', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<input class="email" type="text" name="email" value="E-mail" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}" />
				<input type="hidden" value="glreview" name="uri"/>
				<input type="hidden" value="The Gay &amp; Lesbian Review" name="title"/>
				<input type="hidden" name="loc" value="en_US"/>
				<input class="submit button" type="submit" name="submit" value="Submit" />
			</form>
			
			
						<div class="social">
		   					</div>
			
		</div><!-- col-left -->

				<div class="related-posts col-right">
			<h4>Related Posts:</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-40322">

<a href="http://www.glreview.org/john-ashbery-remembered-by-a-fellow-poet/" title="John Ashbery Remembered by a Fellow Poet" class="related-title"><span>John Ashbery Remembered by a Fellow Poet</span></a>
</li>
<li class="post-id-40267">

<a href="http://www.glreview.org/mark-merlis-an-obituary/" title="Mark Merlis: An Obituary" class="related-title"><span>Mark Merlis: An Obituary</span></a>
</li>
<li class="post-id-39490">

<a href="http://www.glreview.org/stuart-timmons-and-the-west-hollywood-pride-tour/" title="Stuart Timmons and the West Hollywood Pride Tour" class="related-title"><span>Stuart Timmons and the West Hollywood Pride Tour</span></a>
</li>
<li class="post-id-37039">

<a href="http://www.glreview.org/much-more-than-a-penis-tour-of-ancient-greece/" title="Much More Than a “Penis Tour” of Ancient Greece" class="related-title"><span>Much More Than a “Penis Tour” of Ancient Greece</span></a>
</li>
<li class="post-id-36268">

<a href="http://www.glreview.org/gay-history-of-england/" title="GAY HISTORY OF ENGLAND" class="related-title"><span>GAY HISTORY OF ENGLAND</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
		
        <div class="fix"></div>
	</aside>
	<div class="post-utility"></div>
</div><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="http://www.glreview.org/chavela-a-handsome-woman/" rel="prev"><i class="icon-angle-left"></i> Get to Know Chavela: A Mexican Singer Who Owned the Room</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		<div id="comments"><h5 class="nocomments">No comments yet.  Your thoughts are welcome.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/charles-shively-1937-2017-pioneer-activist-author-and-poet/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><p class="must-log-in">You must be <a href="http://www.glreview.org/wp-login.php?redirect_to=http%3A%2F%2Fwww.glreview.org%2Fcharles-shively-1937-2017-pioneer-activist-author-and-poet%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	     
            </section><!-- /#main -->
            <aside id="sidebar">
<div id="wpbr_widget-12" class="widget widget_wpbr_widget"></div><div id="cnss_widget-2" class="widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:;"><li class="cn-fa-glreview-rss-feed" style="display:inline-block;"><a class="" target="_blank" href="http://feeds.feedburner.com/TheGayLesbianReviewBlog" title="GLReview RSS Feed" style=""><img src="http://www.glreview.org/wp-content/uploads/1372939784_rss.png" border="0" width="32" height="32" alt="GLReview RSS Feed" title="GLReview RSS Feed" style="margin:2px;" /></a></li><li class="cn-fa-glreview-on-facebook" style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/pages/Gay-and-Lesbian-Review-Worldwide/55694281233" title="GLReview on Facebook" style=""><img src="http://www.glreview.org/wp-content/uploads/1372939692_facebook.png" border="0" width="32" height="32" alt="GLReview on Facebook" title="GLReview on Facebook" style="margin:2px;" /></a></li><li class="cn-fa-tumblr" style="display:inline-block;"><a class="" target="_blank" href="http://glrw-glit.tumblr.com/" title="Tumblr" style=""><img src="http://www.glreview.org/wp-content/uploads/1372939891_tumblr.png" border="0" width="32" height="32" alt="Tumblr" title="Tumblr" style="margin:2px;" /></a></li><li class="cn-fa-linkedin" style="display:inline-block;"><a class="" target="_blank" href="http://www.linkedin.com/company/1451738?trk=tyah&trkInfo=tas%3AGay%20%26%20Lesbian%20Review%2Cidx%3A1-1-1" title="LinkedIn" style=""><img src="http://www.glreview.org/wp-content/uploads/1393888918_linkedIn.png" border="0" width="32" height="32" alt="LinkedIn" title="LinkedIn" style="margin:2px;" /></a></li></ul></div><div id="wpbr_widget-13" class="widget widget_wpbr_widget"><div class="wpbrad wpbrad-zone wpbrzone-12" id="wpbrbannerajaxa9a6653e48"><div class="wpbrbanner" id="wpbrbanner5" style="width:300px; height:250px;">	<div class="wpbrbannerinside"><!-- BEGIN JS TAG - The Gay & Lesbian Review ROS 300x250 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1338780" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->	</div></div></div></div><div id="facebook-like-box-2" class="widget widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/pages/Gay-and-Lesbian-Review-Worldwide/55694281233" data-show-faces="true" data-stream="true"></div></div></aside><!-- /#sidebar -->
    
            
		</div><!-- /#main-sidebar-container -->         

		<aside id="sidebar-alt">
	<div id="issuem_active_issue-12" class="widget issuem_active_issue"><div class="issuem_active_list_widget"><p class="issuem_widget_issue_cover_image"><a href="http://www.glreview.org/issue/issue-129/"><img width="300" height="389" src="http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover-300x389.jpg" class="attachment-issuem-cover-image size-issuem-cover-image" alt="" srcset="http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover-300x389.jpg 300w, http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover-232x300.jpg 232w, http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover-768x994.jpg 768w, http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover-791x1024.jpg 791w, http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover-125x162.jpg 125w, http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover-100x129.jpg 100w, http://www.glreview.org/wp-content/uploads/2017/08/GLR-24.5-cover.jpg 1275w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></div></div><div id="wpbr_widget-19" class="widget widget_wpbr_widget"><div class="wpbrad wpbrad-zone wpbrzone-16" id="wpbrbannerajax8c6744c9d4"><div class="wpbrbanner" id="wpbrbanner17" style="width:200px; height:100px;">	<div class="wpbrbannerinside"><a href="http://www.glreview.org/?wpbrmethod=ad&amp;hit=Y&amp;id=17" target="_self" title="GLReview Subscribe Button"><img src="http://www.glreview.org/wp-content/uploads/wp-banners/subscribe-button-200x100-rev.gif?rand=4693" class="" style="width:200px; height:100px;" alt="subscribe-button-200x100-revgif" /></a>	</div></div>						
						<div class="wpbrtextbox wpbrad17textbox" style="background:#FFE4F0; border:1px #FF0000 dotted; color:#FF0000; padding:4px; text-align:center; width:190px; margin:3px 0 0 0; overflow:hidden;">FREE online access when you subscribe</div>
						
						</div></div><div id="wpbr_widget-15" class="widget widget_wpbr_widget"></div><div id="wpbr_widget-14" class="widget widget_wpbr_widget"></div><div id="wpbr_widget-16" class="widget widget_wpbr_widget"><div class="wpbrad wpbrad-zone wpbrzone-15" id="wpbrbannerajax63538fe6ef"><div class="wpbrbanner" id="wpbrbanner6" style="width:160px; height:600px;">	<div class="wpbrbannerinside"><!-- BEGIN JS TAG - The Gay & Lesbian Review ROS 160x600 < - DO NOT MODIFY -->
<SCRIPT SRC="http://tag.gayadnetwork.com/ttj?id=1338782" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->	</div></div></div></div></aside><!-- /#sidebar-alt -->

    </div><!-- /#content -->
	
<section id="footer-widgets" class="col-full col-4">
				<div class="block footer-widget-1">
    	<div id="taxonomy-3" class="widget widget_taxonomy"><h3>Blog Categories</h3>
	<ul>	<li class="cat-item cat-item-174"><a href="http://www.glreview.org/category/aids/" >AIDS</a> (2)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.glreview.org/category/architecture/" >Architecture</a> (2)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.glreview.org/category/art/" >Art</a> (18)
</li>
	<li class="cat-item cat-item-140"><a href="http://www.glreview.org/category/bisexuality/" >Bisexuality</a> (3)
</li>
	<li class="cat-item cat-item-137"><a href="http://www.glreview.org/category/books/" >Books</a> (7)
</li>
	<li class="cat-item cat-item-53"><a href="http://www.glreview.org/category/btw/" >BTW</a> (15)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.glreview.org/category/culture/" >Culture</a> (11)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.glreview.org/category/dance/" >Dance</a> (1)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.glreview.org/category/gay-marriage/" >gay marriage</a> (9)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.glreview.org/category/gay-mens-health/" >Gay men&#039;s health</a> (6)
</li>
	<li class="cat-item cat-item-215"><a href="http://www.glreview.org/category/homophobia/" >Homophobia</a> (3)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.glreview.org/category/international/" >International</a> (37)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.glreview.org/category/interview/" >Interview</a> (2)
</li>
	<li class="cat-item cat-item-228"><a href="http://www.glreview.org/category/lesbians/" >Lesbians</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.glreview.org/category/lgbt-history/" >LGBT History</a> (17)
</li>
	<li class="cat-item cat-item-126"><a href="http://www.glreview.org/category/memoir/" >Memoir</a> (8)
</li>
	<li class="cat-item cat-item-143"><a href="http://www.glreview.org/category/movies/" >Movies</a> (20)
</li>
	<li class="cat-item cat-item-128"><a href="http://www.glreview.org/category/music/" >Music</a> (3)
</li>
	<li class="cat-item cat-item-136"><a href="http://www.glreview.org/category/obituaries/" >Obituaries</a> (3)
</li>
	<li class="cat-item cat-item-124"><a href="http://www.glreview.org/category/philosophy/" >Philosophy</a> (1)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.glreview.org/category/poetry/" >Poetry</a> (4)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.glreview.org/category/politics/" >Politics</a> (47)
</li>
	<li class="cat-item cat-item-122"><a href="http://www.glreview.org/category/religion/" >Religion</a> (10)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.glreview.org/category/religious-right/" >Religious Right</a> (14)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.glreview.org/category/sex/" >Sex</a> (8)
</li>
	<li class="cat-item cat-item-168"><a href="http://www.glreview.org/category/social-media/" >Social Media</a> (2)
</li>
	<li class="cat-item cat-item-130"><a href="http://www.glreview.org/category/sports/" >Sports</a> (5)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.glreview.org/category/straight-allies/" >Straight Allies</a> (1)
</li>
	<li class="cat-item cat-item-206"><a href="http://www.glreview.org/category/television/" >Television</a> (2)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.glreview.org/category/the-arts/" >The Arts</a> (11)
</li>
	<li class="cat-item cat-item-129"><a href="http://www.glreview.org/category/theatre/" >Theatre</a> (8)
</li>
	<li class="cat-item cat-item-190"><a href="http://www.glreview.org/category/transgender/" >Transgender</a> (3)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.glreview.org/category/travel/" >Travel</a> (14)
</li>
	<li class="cat-item cat-item-142"><a href="http://www.glreview.org/category/video/" >Video</a> (3)
</li>
	<li class="cat-item cat-item-167"><a href="http://www.glreview.org/category/writers/" >Writers</a> (3)
</li>

	</ul></div>	</div>
        				<div class="block footer-widget-2">
    	<div id="text-18" class="widget widget_text"><h3>Email Newsletter</h3>			<div class="textwidget"><!-- BEGIN: Constant Contact Email List Form Button --><div align="center"><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=94qy6igab&amp;p=oi&amp;m=1106253726714&amp;sit=oruykodgb&amp;f=313d2b31-d488-4046-ba0d-f461bb5f313a" class="button" style="background-color: rgb(255, 102, 0); border: 1px solid rgb(91, 91, 91); color: rgb(255, 255, 255); display: inline-block; padding: 8px 10px; text-shadow: none; border-top-left-radius: 20px; border-top-right-radius: 20px; border-bottom-right-radius: 20px; border-bottom-left-radius: 20px;">Sign Up Now</a><!-- BEGIN: Email Marketing you can trust --><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;">For Email Marketing you can trust.</div></div></div>
		</div>	</div>
        				<div class="block footer-widget-3">
    	<div id="recent-comments-2" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://patmosley.wordpress.com/2017/03/29/sexuality-and-socialism-pt-3/' rel='external nofollow' class='url'>Notes on Sherry Wolf&#8217;s &#8220;Sexuality and Socialism&#8221; Pt. 3 &#8211; you found me.</a></span> on <a href="http://www.glreview.org/article/article-41/#comment-58403">&#8220;Nature Abhors a Category&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://understandingtheurban.qwriting.qc.cuny.edu/2017/03/12/gay-rights-movement/' rel='external nofollow' class='url'>Gay Rights Movement &#8211; Urban Studies 101</a></span> on <a href="http://www.glreview.org/article/article-1175/#comment-58245">Breakthrough: The 1979 National March</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://unicornbooty.com/gay-painters/' rel='external nofollow' class='url'>Gay Painters: Most Have Never Heard of These 15 Amazing Artists</a></span> on <a href="http://www.glreview.org/article/martin-wong-on-the-lower-east-side/#comment-58228">Martin Wong on the Lower East Side</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://alanlessik.wordpress.com/2017/03/02/the-troubleseeker-a-stunningly-creative-novel-gay-lesbian-review/' rel='external nofollow' class='url'>The Troubleseeker: a Stunningly Creative Novel-Gay &amp; Lesbian Review &#8211; Alan Lessik</a></span> on <a href="http://www.glreview.org/article/antinous-in-minnesota/#comment-58188">Antinous in Minnesota</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://eero.storijapan.net/log/20170126-2/' rel='external nofollow' class='url'>20170126</a></span> on <a href="http://www.glreview.org/article/article-813/#comment-57912">Eugen Sandow’s Gift to Gay Men</a></li></ul></div>	</div>
        					<div class="fix"></div>
</section><!--/#footer-widgets-->

	<div id="footer" class="col-full">

	

		    

	    

		<div id="copyright" class="col-left">

			<p><img src="http://www.glreview.org/wp-content/themes/canvas-glreview/images/glreview-logo-2013b.png" border="0"><div class="menu-glr-footer-container"><ul id="menu-glr-footer" class="menu"><li id="menu-item-4349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4349"><a href="http://www.glreview.org/about/">About<span class="my-span">|</span></a></li>
<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://www.glreview.org/legal/">Legal/Privacy<span class="my-span">|</span></a></li>
<li id="menu-item-4348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4348"><a href="http://www.glreview.org/writers-guidelines-for-submission/">Writers&#8217; Guidelines<span class="my-span">|</span></a></li>
<li id="menu-item-4345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4345"><a href="http://www.glreview.org/advertising/">Advertising<span class="my-span">|</span></a></li>
<li id="menu-item-7038" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-7038"><a href="http://www.glreview.org/product/advertising-fees/">Pay Advertising Fees<span class="my-span">|</span></a></li>
<li id="menu-item-4990" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-4990"><a href="https://www.pubservice.com/backissue/subbi.aspx?PC=GL&#038;AN=&#038;Zp=&#038;PK?">Order Back Issues<span class="my-span">|</span></a></li>
</ul></div>
</p>
		</div>

		

		<div id="credit" class="col-right">

			<p><p style="line-height:1.3em">The Gay &amp; Lesbian Review Worldwide<br>
PO Box 180300<br>
Boston, MA 02118<br>
tel:  (617) 421-0082<br>
<br>
<p>© 2017 The Gay &amp; Lesbian Review. All Rights Reserved. </p><br>
</p></p>        <p style="font-size:11px;">        |
        <a rel="nofollow" href="http://www.glreview.org/wp-login.php">Log in</a></p>
        
		</div>

		

	</div><!-- /#footer  -->

	

	    
	

	</div><!-- /#wrapper -->

	

	<div class="fix"></div><!--/.fix-->

	

	        <style type="text/css" id="inc-opt-styles"></style>
                <style type="text/css" id="hustle-cc-styles">  .wph-modal--1.wph-modal.wph-modal--cabriolet section {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--simple .wph-modal--content {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--minimal .wph-modal--content {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--cabriolet section {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--simple .wph-cc-shortcode--content {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--minimal .wph-cc-shortcode--content {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--cabriolet section {border-radius:5px; }  .wph-modal--1.wph-modal.wph-modal--simple .wph-modal--content {border-radius:5px; }  .wph-modal--1.wph-modal.wph-modal--minimal .wph-modal--content {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--cabriolet section {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--simple .wph-cc-shortcode--content {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--minimal .wph-cc-shortcode--content {border-radius:5px; }</style>
        <script id="hustle-modal-tpl" type="text/template">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</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40610135-1', 'glreview.org');
  ga('send', 'pageview');

</script><script>
function googlead()
{
	jQuery( "#place_order" ).click(function() { 
		ga('send', 'event', 'checkout', 'signup'); } );
}
setTimeout(function(){googlead()}, 5000);
</script>
<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(
				['_setAccount', 'UA-40610135-1'], 
				['_setCustomVar', 1, 'logged-in', 'no', 1],
				['_setCustomVar', 2, 'user-id', '', 1],
				['_setCustomVar', 3, 'username', 'Guest', 1],
				['_trackPageview']
			);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script><script type='text/javascript'>
/* <![CDATA[ */
function changeTaxonomy() {
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	if ( 0 == this.options[this.selectedIndex].value ) {
		return;
	}
	location.href = this.options[this.selectedIndex].value;
}

/* ]]> */
</script>		<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

		<link rel='stylesheet' id='optin_front-css'  href='http://www.glreview.org/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.glreview.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/wooslider/assets/js/jquery.mousewheel.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/wooslider/assets/js/jquery.flexslider.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.0.12'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.0.12'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/woocommerce/assets/js/jquery-placeholder/jquery.placeholder.min.js?ver=2.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"234206726719106"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/wp-banners/js/wp-banners.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glreview.org/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.glreview.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<div id="fb-root"></div><!-- WooCommerce JavaScript-->
<script type="text/javascript">
jQuery(document).ready(function($) {

			$('.add_to_cart_button:not(.product_type_variable, .product_type_grouped)').click(function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
});
</script>

	
	</body>

</html>